<!DOCTYPE html><html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="shortcut icon" href="http://senzaudio.it/wp-content/uploads/2018/10/Untitled-design-5.png"
 type="image/x-icon"/><link rel="apple-touch-icon" sizes="180x180" href="http://senzaudio.it/wp-content/uploads/2018/10/Untitled-design-5.png"><link rel="alternate" type="application/rss+xml" title="Senzaudio RSS Feed"
 href="http://senzaudio.it/feed/"/><link rel="alternate" type="application/atom+xml" title="Senzaudio Atom Feed"
 href="http://senzaudio.it/feed/atom/"/><link rel="pingback" href="http://senzaudio.it/xmlrpc.php"/> <!--[if lt IE 9]> <script src="http://senzaudio.it/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><style>.penci-library-modal-btn {margin-left: 5px;background: #33ad67;vertical-align: top;font-size: 0 !important;}.penci-library-modal-btn:before {content: '';width: 16px;height: 16px;background-image: url('http://senzaudio.it/wp-content/themes/soledad/images/penci-icon.png');background-position: center;background-size: contain;background-repeat: no-repeat;}#penci-library-modal .penci-elementor-template-library-template-name {text-align: right;flex: 1 0 0%;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,
1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||
c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=
function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");
k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf>/*!
 * Page Speed Optimization 2.9.19
 * 
 * ------------------------------------
 *    WARNING: CRITICAL CSS IS EMPTY     
 * ------------------------------------
 */</style><title>Livio Romano - A pelo d&#039;acqua - Senzaudio</title><meta name="description" content="Les Flaneurs pubblica un ottimo romanzo di Livio Romano dal titolo &quot;A pelo d&#039;acqua&quot;. In bilico tra la Puglia e Bolzano." /><link rel="canonical" href="http://senzaudio.it/livio-romano-a-pelo-dacqua/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Livio Romano - A pelo d&#039;acqua - Senzaudio" /><meta property="og:description" content="Les Flaneurs pubblica un ottimo romanzo di Livio Romano dal titolo &quot;A pelo d&#039;acqua&quot;. In bilico tra la Puglia e Bolzano." /><meta property="og:url" content="http://senzaudio.it/livio-romano-a-pelo-dacqua/" /><meta property="og:site_name" content="Senzaudio" /><meta property="article:published_time" content="2022-11-19T12:11:09+00:00" /><meta property="article:modified_time" content="2022-11-19T12:11:12+00:00" /><meta property="og:image" content="http://senzaudio.it/wp-content/uploads/2022/11/Livio-Romano.jpg" /><meta property="og:image:width" content="364" /><meta property="og:image:height" content="510" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Gianluigi Bodi" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@senzaudio" /><meta name="twitter:site" content="@senzaudio" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Gianluigi Bodi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="5 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/#article","isPartOf":{"@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/"},"author":{"name":"Gianluigi Bodi","@id":"http://senzaudio.it/#/schema/person/3484ed5d08821bd7a1cfdf6bd08df239"},"headline":"Livio Romano &#8211; A pelo d&#8217;acqua","datePublished":"2022-11-19T12:11:09+00:00","dateModified":"2022-11-19T12:11:12+00:00","mainEntityOfPage":{"@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/"},"wordCount":747,"commentCount":0,"publisher":{"@id":"http://senzaudio.it/#/schema/person/3484ed5d08821bd7a1cfdf6bd08df239"},"image":{"@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/#primaryimage"},"thumbnailUrl":"http://senzaudio.it/wp-content/uploads/2022/11/Livio-Romano.jpg","keywords":["A pelo d&#039;acqua","Les Flaneurs","Livio Romano","romanzo"],"articleSection":["Inchiostro - Recensioni di libri indipendenti e non."],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://senzaudio.it/livio-romano-a-pelo-dacqua/#respond"]}]},{"@type":"WebPage","@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/","url":"http://senzaudio.it/livio-romano-a-pelo-dacqua/","name":"Livio Romano - A pelo d'acqua - Senzaudio","isPartOf":{"@id":"http://senzaudio.it/#website"},"primaryImageOfPage":{"@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/#primaryimage"},"image":{"@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/#primaryimage"},"thumbnailUrl":"http://senzaudio.it/wp-content/uploads/2022/11/Livio-Romano.jpg","datePublished":"2022-11-19T12:11:09+00:00","dateModified":"2022-11-19T12:11:12+00:00","description":"Les Flaneurs pubblica un ottimo romanzo di Livio Romano dal titolo \"A pelo d'acqua\". In bilico tra la Puglia e Bolzano.","breadcrumb":{"@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://senzaudio.it/livio-romano-a-pelo-dacqua/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/#primaryimage","url":"http://senzaudio.it/wp-content/uploads/2022/11/Livio-Romano.jpg","contentUrl":"http://senzaudio.it/wp-content/uploads/2022/11/Livio-Romano.jpg","width":364,"height":510,"caption":"Livio Romano"},{"@type":"BreadcrumbList","@id":"http://senzaudio.it/livio-romano-a-pelo-dacqua/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://senzaudio.it/"},{"@type":"ListItem","position":2,"name":"Livio Romano &#8211; A pelo d&#8217;acqua"}]},{"@type":"WebSite","@id":"http://senzaudio.it/#website","url":"http://senzaudio.it/","name":"Senzaudio","description":"&quot;Quando non mi piace qualcosa trovo sia sufficiente circondarla di una generosa dose di silenzio&quot; D.Barthelme","publisher":{"@id":"http://senzaudio.it/#/schema/person/3484ed5d08821bd7a1cfdf6bd08df239"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://senzaudio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":["Person","Organization"],"@id":"http://senzaudio.it/#/schema/person/3484ed5d08821bd7a1cfdf6bd08df239","name":"Gianluigi Bodi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"http://senzaudio.it/#/schema/person/image/","url":"http://2.gravatar.com/avatar/874bcb2732395c0e29f3764353a262b9?s=96&r=g","contentUrl":"http://2.gravatar.com/avatar/874bcb2732395c0e29f3764353a262b9?s=96&r=g","caption":"Gianluigi Bodi"},"logo":{"@id":"http://senzaudio.it/#/schema/person/image/"},"description":"Gianluigi nasce nel 1975. Tutto quello che viene dopo è contorno.","url":"http://senzaudio.it/author/gianluigibodi/"}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Senzaudio &raquo; Feed" href="http://senzaudio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Senzaudio &raquo; Feed dei commenti" href="http://senzaudio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Senzaudio &raquo; Livio Romano &#8211; A pelo d&#8217;acqua Feed dei commenti" href="http://senzaudio.it/livio-romano-a-pelo-dacqua/feed/" />  <script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;analytical&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;google_gtag_analytical&quot;,&quot;context&quot;:&quot;head&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:false,&quot;nodeName&quot;:&quot;script&quot;,&quot;src&quot;:&quot;\/\/www.googletagmanager.com\/gtag\/js?id=UA-39963301-1&quot;}' 
				src="http://senzaudio.it/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js"  data-cfasync="false" data-wpfc-render="false" type="text/template" async></script><!--[wpca_mrkd]--> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script defer src="data:text/javascript;base64,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"></script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='taqyeem-style-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_3fd69f9b7e387485e6128bf9f9ea7b43.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='http://senzaudio.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><link rel='stylesheet' id='classic-theme-styles-css' href='http://senzaudio.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cpsh-shortcodes-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_eeb616c7d096549b9792359164dafe24.css?ver=1.0.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css?ver=5.6.4' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='http://senzaudio.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-soledad-parent-style-css' href='http://senzaudio.it/wp-content/themes/soledad/style.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAlice%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSwanky+and+Moo+Moo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CQuattrocento+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.2.9' type='text/css' media='all' /><link rel='stylesheet' id='penci-main-style-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_222233af4bb3e3a397ce722fe265e857.css?ver=8.2.9' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesomeold-css' href='http://senzaudio.it/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='penci_icon-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_0743cf74419f867943cfc1fa01a96031.css?ver=8.2.9' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_0ab65c87769961f5a1a7ae9c1d36c6e4.css?ver=8.2.9' type='text/css' media='all' /><link rel='stylesheet' id='penci_social_counter-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_c2ceabbb0c7a71b12aa250ab3ff7fba6.css?ver=8.2.9' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css' href='http://senzaudio.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='http://senzaudio.it/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.10.0-dev1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-13789-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_42cf7642f4710a268e889706dd64ac40.css?ver=1667986531' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_a07c23e4f73d3f04890298ab831e650f.css?ver=1667986532' type='text/css' media='all' /><link rel='stylesheet' id='elementor-lazyload-css' href='http://senzaudio.it/wp-content/plugins/elementor/assets/css/modules/lazyload/frontend.min.css?ver=3.10.0-dev1' type='text/css' media='all' /><link rel='stylesheet' id='wpca-core-css' href='http://senzaudio.it/wp-content/plugins/wp-cookie-allow/modules/core/css/wpca-core.min.css?ver=3.4.3' type='text/css' media='all' /><link rel='stylesheet' id='wpca-replacement-css' href='http://senzaudio.it/wp-content/plugins/wp-cookie-allow/modules/automate-replace/css/wpca-automate-replace.min.css?ver=3.4.3' type='text/css' media='all' /><link rel='stylesheet' id='wpca-frontend-css' href='http://senzaudio.it/wp-content/plugins/wp-cookie-allow/modules/frontend/css/wpca-frontend.min.css?ver=3.4.3' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='http://senzaudio.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css-css' href='http://senzaudio.it/wp-content/cache/autoptimize/css/autoptimize_single_c66070d15a76808fed69a090e96f2f69.css?ver=3.3' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' /> <script defer src="data:text/javascript;base64,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"></script> <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><script defer type='text/javascript' src='http://senzaudio.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_38db8c231cd54586a627cd4b376bb1cb.js?ver=6.1.1' id='taqyeem-main-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/senzaudio.it","hash_tracking":"false","ua":"UA-39963301-1","v4_id":""};</script> <script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;social-media&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;addtoany&quot;,&quot;context&quot;:&quot;head&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:false,&quot;nodeName&quot;:&quot;script&quot;}'  type='text/template' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;</script><!--[wpca_mrkd]--> <script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;social-media&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;addtoany&quot;,&quot;context&quot;:&quot;head&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:false,&quot;nodeName&quot;:&quot;script&quot;,&quot;src&quot;:&quot;https:\/\/static.addtoany.com\/menu\/page.js&quot;}'  type='text/template' async src='http://senzaudio.it/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js' id='addtoany-core-js'></script><!--[wpca_mrkd]--> <script type='text/javascript' async src='http://senzaudio.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> <link rel="https://api.w.org/" href="http://senzaudio.it/wp-json/" /><link rel="alternate" type="application/json" href="http://senzaudio.it/wp-json/wp/v2/posts/14033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://senzaudio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://senzaudio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><meta name="generator" content="Seriously Simple Podcasting 2.18.0" /><link rel='shortlink' href='http://senzaudio.it/?p=14033' /><link rel="alternate" type="application/json+oembed" href="http://senzaudio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F" /><link rel="alternate" type="text/xml+oembed" href="http://senzaudio.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&#038;format=xml" /><meta property="fb:app_id" content="1741335849228962"/><style type="text/css"></style><link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="http://senzaudio.it/feed/podcast" /> <script defer src="data:text/javascript;base64,DQovKiA8IVtDREFUQVsgKi8NCnZhciB0YXF5ZWVtID0geyJhamF4dXJsIjoiaHR0cDovL3NlbnphdWRpby5pdC93cC1hZG1pbi9hZG1pbi1hamF4LnBocCIgLCAieW91cl9yYXRpbmciOiJZb3VyIFJhdGluZzoifTsNCi8qIF1dPiAqLw0K"></script> <style type="text/css" media="screen"></style> <script defer src="data:text/javascript;base64,dmFyIHBvcnRmb2xpb0RhdGFKcyA9IHBvcnRmb2xpb0RhdGFKcyB8fCBbXTs="></script><style id="penci-custom-style" type="text/css">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</style><script defer src="data:text/javascript;base64,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"></script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/senzaudio.it\/wp-content\/uploads\/2018\/10\/Untitled-design-5.png"
    },
    "url": "http:\/\/senzaudio.it\/",
    "name": "Senzaudio",
    "description": "&quot;Quando non mi piace qualcosa trovo sia sufficiente circondarla di una generosa dose di silenzio&quot; D.Barthelme"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Senzaudio",
    "alternateName": "&quot;Quando non mi piace qualcosa trovo sia sufficiente circondarla di una generosa dose di silenzio&quot; D.Barthelme",
    "url": "http:\/\/senzaudio.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Livio Romano - A pelo d'acqua",
    "description": "Ho voglia di fare una cosa che non facevo pi\u00f9 da anni. Partire dalla copertina. S\u00ec perch\u00e9 dopo aver letto &#8220;A pelo d&#8217;acqua&#8221; di&hellip;",
    "datePublished": "2022-11-19",
    "datemodified": "2022-11-19",
    "mainEntityOfPage": "http:\/\/senzaudio.it\/livio-romano-a-pelo-dacqua\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/senzaudio.it\/wp-content\/uploads\/2022\/11\/Livio-Romano.jpg",
        "width": 364,
        "height": 510
    },
    "publisher": {
        "@type": "Organization",
        "name": "Senzaudio",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/senzaudio.it\/wp-content\/uploads\/2018\/10\/Untitled-design-5.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GianluigiBodi",
        "name": "Gianluigi Bodi",
        "url": "http:\/\/senzaudio.it\/author\/gianluigibodi\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http:\/\/senzaudio.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http:\/\/senzaudio.it\/category\/ink\/",
                "name": "Inchiostro - Recensioni di libri indipendenti e non."
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "http:\/\/senzaudio.it\/livio-romano-a-pelo-dacqua\/",
                "name": "Livio Romano &#8211; A pelo d&#8217;acqua"
            }
        }
    ]
}</script> <style type="text/css">button.wpca-btn-accept{background:rgba(124,223,70,1);color:#FFFFFF}
button.wpca-btn-accept:hover,button.wpca-btn-accept:focus,button.wpca-btn-accept:active{background:rgba(116,216,58,1);color:#FFFFFF}
button.wpca-btn-decline{background:rgba(208,76,32, 1); color:#FFFFFF}
button.wpca-btn-decline:hover,button.wpca-btn-decline:focus,button.wpca-btn-decline:active{background:rgba(209,58,8,1);color:#FFFFFF}
button.wpca-btn-reset-consent{background:rgba(208,76,32,1);color:#FFFFFF}
button.wpca-btn-reset-consent:hover,button.wpca-btn-reset-consent:focus,button.wpca-btn-reset-consent:active{background:rgba(209,58,8,1);color:#FFFFFF}
button.wpca-btn-delete-consent{background:rgba(255,165,0,1);color:#FFFFFF}
button.wpca-btn-delete-consent:hover,button.wpca-btn-delete-consent:focus,button.wpca-btn-delete-consent:active{background:rgba(247,136,0,1);color:#FFFFFF}
button.wpca-btn-cc-settings{background:rgba(204,204,204,1);color:#FFFFFF}
button.wpca-btn-cc-settings:hover,button.wpca-btn-cc-settings:focus,button.wpca-btn-cc-settings:active{background:rgba(185,184,184,1);color:#FFFFFF}
/* Cookie Category settings */
#wpca-popup-modal{max-width:calc(100% - 50px);max-height:calc(100% - 50px)}
.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:17px;color:#444444}
.wpca-cc-sett-box *{color:#444444}
.wpca-cc-sett-box a{color:#7DE047}
.wpca-cc-sett-box a{color:#54CB2E}
.wpca-cc-sett-box .wpca-btn-accept{background:rgba(61,159,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-accept:hover,.wpca-cc-sett-box .wpca-btn-accept:focus,.wpca-cc-sett-box .wpca-btn-accept:active {background:rgba(33,152,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFFFFF}
.wpie-switch label{width:40px;height:23px;top:0px}
.wpie-switch-slider{border-radius:23px;background-color:#CCCCCC}
.wpie-switch-slider:before{height:17px;width:17px;background-color:#FFFFFF}
input:checked+.wpie-switch-slider{background-color:#7CDF46}
input:checked+.wpie-switch-slider:before{background-color:#FFFFFF;-webkit-transform: translateX(17px);-ms-transform: translateX(17px);transform: translateX(17px)}
input:disabled:checked+.wpie-switch-slider{background-color:#CCCCCC}
input:disabled:checked+.wpie-switch-slider:before{background-color:#a7a3a3}
#wpca-box{width:20%;min-height:10%;border-radius:4px;margin:10px;}
#wpca-bar{background:rgba(68,68,68,0.95);filter: alpha(opacity=95);}
#wpca-bar-content, #wpca-bar-content > p{color:#FFFFFF}
#wpca-bar a{color:#7DE047}
#wpca-bar a:hover{color:#54CB2E}
#wpca-trans-layer{background:#000000;opacity:0.75;filter:alpha(opacity=75);}
.wpca-replacement-elem{min-width:75px;min-height:75px}
#wpca-reconsider-icon{background-image: url('http://senzaudio.it/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-reconsider-icon.php?c=444444');bottom:17px;width:35px;height:35px; }
#wpca-reconsider-icon.wpca-rci-bl{left:17px}
#wpca-reconsider-icon.wpca-rci-br{right:17px}
@media screen and (max-width: 640px) {
#wpca-reconsider-icon{width:max(10px, calc(0.8 * 35px));height:max(10px, calc(0.8 * 35px));bottom:calc(0.5 * 17px)}
#wpca-reconsider-icon.wpca-rci-bl{left:calc(0.5 * 17px)}
#wpca-reconsider-icon.wpca-rci-br{right:calc(0.5 * 17px)}
}</style><style type="text/css">.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#76bec9; }</style><link rel="icon" href="http://senzaudio.it/wp-content/uploads/2018/10/Untitled-design-5.png" sizes="32x32" /><link rel="icon" href="http://senzaudio.it/wp-content/uploads/2018/10/Untitled-design-5.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://senzaudio.it/wp-content/uploads/2018/10/Untitled-design-5.png" /><meta name="msapplication-TileImage" content="http://senzaudio.it/wp-content/uploads/2018/10/Untitled-design-5.png" />
</head><body class="post-template-default single single-post postid-14033 single-format-standard penci-body-boxed soledad-ver-8-2-9 pclight-mode pcmn-drdw-style-slide_down pchds-default elementor-beta e-lazyload elementor-default elementor-kit-13789"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-5 enable-boxed header-search-style-default"><div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu"><div class="container"><div class="penci-headline" role="navigation"
 itemscope
 itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Top Posts</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#" aria-label="Previous"><i class="penci-faicon fa fa-angle-left" ></i></a> <a class="penci-slider-next" href="#" aria-label="Next"><i class="penci-faicon fa fa-angle-right" ></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/cinque-libri-importanti-che-tutti-dicono-di-conoscere-ma-che-nessuno-e-riuscito-a-finire-evitando-sofferenze-inenarrabili/">Cinque libri importanti che tutti dicono di conoscere,...</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/stefano-corbetta-sonno-bianco/">Stefano Corbetta &#8211; Sonno bianco</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/ammatula-rivista-letteraria/">Ammatula &#8211; Rivista letteraria</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/ivano-porpora-largentino/">Ivano Porpora &#8211; L&#8217;argentino</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/michiko-kakutani-la-morte-della-verita/">Michiko Kakutani &#8211; La morte della verità</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/natsume-soseki-il-diario-della-bicicletta-e-altri-racconti/">Natsume Sōseki &#8211; Il diario della bicicletta e...</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/sandro-frizziero-confessioni-di-un-neet/">Sandro Frizziero &#8211; Confessioni di un Neet</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/andrea-de-carlo-una-di-luna/">Andrea De Carlo &#8211; Una di Luna</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/ben-marcus-lalfabeto-di-fuoco/">Ben Marcus &#8211; L&#8217;alfabeto di fuoco</a></div><div> <a class="penci-topbar-post-title" href="http://senzaudio.it/meglio-sole-che-nuvole-jane-alison/">Jane Alison &#8211; Meglio sole che nuvole. Leggere...</a></div></div></div><ul class="menu penci-topbar-menu"><li class="menu-item-first"><a href="http://senzaudio.it/">Home</a></li></ul></div></div></div><header id="header" class="header-header-5 has-bottom-line"
 itemscope="itemscope"
 itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container"><div id="logo"> <a href="http://senzaudio.it/"><img
 class="penci-mainlogo penci-limg pclogo-cls"             src="http://senzaudio.it/wp-content/uploads/2018/10/Untitled-design-5.png" alt="Senzaudio"
 width="500"
 height="500"></a></div><div class="header-slogan"><div class="header-slogan-text">Sto cercando di smettere</div></div></div></div><nav id="navigation" class="header-layout-bottom header-5 menu-style-2 menu-item-padding" role="navigation"
 itemscope
 itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-5"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div><ul class="menu penci-topbar-menu"><li class="menu-item-first"><a href="http://senzaudio.it/">Home</a></li></ul><div class="main-nav-social"><div class="inner-header-social"> <a href="#" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="#" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="#" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="#" aria-label="Pinterest"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a> <a href="#" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a> <a href="#" aria-label="Tumblr"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-tumblr" ></i></a> <a href="#" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="#" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a> <a href="#" aria-label="Bloglovin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-heart-o" ></i></a> <a href="#" aria-label="Snapchat"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-snapchat" ></i></a> <a href="#" aria-label="Rss"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a></div></div><div id="top-search" class="penci-top-search pcheader-icon top-search-classes"> <a href="#" class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search pcbds-default"><form role="search" method="get" class="pc-searchform"
 action="http://senzaudio.it/"><div class="pc-searchform-inner"> <input type="text" class="search-input"
 placeholder="Type and hit enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <button type="submit"
 class="searchsubmit">Search</button></div></form> <a href="#" class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></nav></header></div><div class="penci-single-wrapper"><div class="penci-single-block"><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb"
 href="http://senzaudio.it/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="http://senzaudio.it/category/ink/">Inchiostro - Recensioni di libri indipendenti e non.</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Livio Romano &#8211; A pelo d&#8217;acqua</span></div><div class="penci-single-pheader container container-single  container-single-fullwidth hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="http://senzaudio.it/category/ink/"  rel="category tag">Inchiostro - Recensioni di libri indipendenti e non.</a></span></div><h1 class="post-title single-post-title entry-title">Livio Romano &#8211; A pelo d&#8217;acqua</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="author-url url fn n"
 href="http://senzaudio.it/author/gianluigibodi/">Gianluigi Bodi</a> </span> <time class="entry-date published" datetime="2022-11-19T13:11:09+01:00">19 Novembre 2022</time></div><div class="post-box-meta-single"> <span class="author-post byline"> <span class="author vcard"> by <a class="author-url url fn n"
 href="http://senzaudio.it/author/gianluigibodi/">Gianluigi Bodi</a> </span> </span> <span><time class="entry-date published" datetime="2022-11-19T13:11:09+01:00">19 Novembre 2022</time></span></div></div></div><div class="container container-single penci_sidebar  penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-14033" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Ho voglia di fare una cosa che non facevo più da anni. Partire dalla copertina. Sì perché dopo aver letto &#8220;<strong>A pelo d&#8217;acqua</strong>&#8221; di <strong>Livio Romano</strong>, edito da <strong>Les Flaneurs</strong>, mi sono reso conto che il disegno scelto per la copertina riusciva a trasmettere perfettamente quel senso di attaccamento alle radici misto alla paura di perdere tutto. Quell&#8217;uomo in piedi sul tetto di una casa circondata dalle acque è, per quel che mi riguarda, la prima chiave di lettura del romanzo.</p><p>E dunque Vasilio Navarra è il protagonista scelto da Livio Romano, il nostro protagonista. Un professore che si è preso un anno sabbatico per scrivere il suo nuovo romanzo. Un padre di famiglia che si trova, suo malgrado, a dover ospitare due figli adolescenti nella propria cascina. Un ex marito che vede l&#8217;ex moglie andarsene dalla Puglia per continuare a lavorare, anch&#8217;essa a scuola, a Bolzano. Un uomo che ha una pseudo storia d&#8217;amore con una madre di tre figlie che in qualche modo rappresentano varie sfumature dell&#8217;essere giovani negli anni in cui viviamo. Tutto quanto ho scritto fino a questo momento è plausibile, anzi, normale, consueto, quotidiano. Se però al quadro descritto inseriamo un anziano burbero dal passato poco chiaro, un uomo che si fa chiamare Generale, anche se in effetti è Colonnello; la di lui giovane moglie che inizia a flirtare pesantemente con il nostro eroe e poi, dulsis in fundo, una serie di personaggi molto poco trasparenti che balzano dalle retrovie (dove se n&#8217;erano rimasti appena abbozzati) e scombussolano la vita di Vasilio.</p><p>Gli ingredienti della trama ci sono tutti e anche se verrebbe la tentazione di pensare di aver letto un romanzo giallo, quello che si dice un romanzo di genere, alla fine della lettura ci si rende conto di aver avuto a che fare con un&#8217;opera che raccoglie un po&#8217; da una parte e un po&#8217; dall&#8217;altra, proprio lì dove ci sono le fonti di ispirazione e che Livio Romano riesce a mantenere in perfetto equilibrio fino alla fine. È dunque c&#8217;è, come trama portante, quella del mistero da risolvere. Mistero che parte appunto con l&#8217;entrata in scena del Colonnello, trama che si nutre delle avances che la moglie Gloria fa in direzione di Vasilio. Una linea narrativa che sarebbe, già così, molto interessante, ma che viene arricchita dall&#8217;esperienza quotidiana di Vasilio, dalla sua vita a contatto con i figli adolescenti che spesso fatica a comprendere e che hanno un linguaggio degli affetti tutto da decifrare; linea narrativa che si appoggia sul rapporto con l&#8217;ex moglie, sui sogni di gioventù che sono diventitati speranze infrante (chi non ne ha) e sulla sottile linea di confine che divide la maturità dalla fiamma della giovinezze che, anche se sopita, brucia ancora.</p><p>Cosa mi è piaciuto di Vasilio? Beh, credo che la cosa principale stia nel fatto che mi ha ricordato quel Rob Fleming che Nick Hornby ha saputo tratteggiare tanto bene in &#8220;Alta fedeltà&#8221;, ma non è tutto. Vasilio è un personaggio fragile che, a suo modo, cerca di imboccare la strada giusta. L&#8217;ho percepito solo e molto vicino al crollo. Eppure ha avuto la forza di tirare dritto. Un borghese che viene travolto da quesitioni più grandi di lui, un uomo su cui tutti sembrano avere un parere tranciante, in cui tutti vedono più i punti deboli che le virtù. In pratica Vasilio mi è sembrato una persona che viene letta dagli altri, ma mai compresa fino in fondo.</p><p>&#8220;<a href="https://www.lesflaneursedizioni.it/product/a-pelo-dacqua/">A pelo d&#8217;acqua</a>&#8221; con i suoi finali multipli che mettono la pietra tombale su alcune delle linee narrative e che lasciano la speranza in quella che forse conta di più, è un romanzo in grado di destreggiarsi con ironia e sarcasmo nel vasto repertorio delle fragilità umane e quindi, di conseguenza, l&#8217;ho apprezzato dalla prima all&#8217;ultima pagina proprio perché sguazza nel territorio che sento tanto familiare e a me vicino.</p><p>Livio Romano (Nardò, 1968) è laureato in Giurisprudenza, dottore di ricerca in Italianistica, insegna in un CPIA. Considerato da molti critici, giornalisti e letterati una delle voci più originali della narrativa italiana di fine anni Novanta, ha pubblicato i romanzi <em>Mistandivò</em> (Einaudi, 2001), <em>Porto di mare</em> (Sironi, 2002), <em>Niente da ridere</em> (Marsilio, 2007), <em>Il mare perché corre</em>, <em>Diario elementare</em> e <em>Per troppa luce</em> (tutti per Fernandel, rispettivamente nel 2011, 2012 e 2016). Con <em>Per troppa luce</em> è stato finalista al Libro dell’anno 2017 di Fahrenheit Rai Radio 3. Oltre a svariati racconti per antologie, ha scritto per numerose testate e, per la Rai, radiodrammi e reportage. Collabora con <em>la</em> <em>Repubblica</em>, <em>Quotidiano di Puglia</em> e <em>Corriere del Mezzogiorno</em>.</p><p></p><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.bookdealer.it/libro/9791254510827/a-pelo-dacqua"><img decoding="async" width="300" height="120" src="http://senzaudio.it/wp-content/uploads/2022/04/277967981_673373680445459_1226023930727795324_n.png" alt="Bookdealer" class="wp-image-13965"/></a><figcaption class="wp-element-caption">Bookdealer</figcaption></figure></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://senzaudio.it/livio-romano-a-pelo-dacqua/" data-a2a-title="Livio Romano – A pelo d’acqua"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_evernote" href="https://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Evernote" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_instapaper" href="https://www.addtoany.com/add_to/instapaper?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Instapaper" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&amp;linkname=Livio%20Romano%20%E2%80%93%20A%20pelo%20d%E2%80%99acqua" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><h3>Commenti a questo post</h3><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;social-media&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;facebook&quot;,&quot;context&quot;:&quot;body&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:true,&quot;nodeName&quot;:&quot;div&quot;}'  class="fb-comments" data-href="http://senzaudio.it/livio-romano-a-pelo-dacqua/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!--[wpca_mrkd]--><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="http://senzaudio.it/tag/a-pelo-dacqua/" rel="tag">A pelo d&#039;acqua</a><a href="http://senzaudio.it/tag/les-flaneurs/" rel="tag">Les Flaneurs</a><a href="http://senzaudio.it/tag/livio-romano/" rel="tag">Livio Romano</a><a href="http://senzaudio.it/tag/romanzo/" rel="tag">romanzo</a></div></div></div><div class="tags-share-box single-post-share tags-share-box-s1  center-box  social-align-default post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="14033" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span> <a class="new-ver-share post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=http://senzaudio.it/livio-romano-a-pelo-dacqua/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="new-ver-share post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Livio%20Romano%20-%20A%20pelo%20d%27acqua%20-%20http://senzaudio.it/livio-romano-a-pelo-dacqua/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="new-ver-share post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&media=http%3A%2F%2Fsenzaudio.it%2Fwp-content%2Fuploads%2F2022%2F11%2FLivio-Romano.jpg&description=Livio+Romano+-+A+pelo+d%27acqua"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="new-ver-share post-share-item post-share-linkedin" aria-label="Share on LinkedIn" target="_blank"  rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&#038;title=Livio%20Romano%20-%20A%20pelo%20d%27acqua"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="new-ver-share post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Livio%20Romano%20-%20A%20pelo%20d%27acqua %0A%0A http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="new-ver-share post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=http%3A%2F%2Fsenzaudio.it%2Flivio-romano-a-pelo-dacqua%2F&#038;text=Livio%20Romano%20-%20A%20pelo%20d%27acqua"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="new-ver-share post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Livio%20Romano%20-%20A%20pelo%20d&#039;acqua&#038;BODY=http://senzaudio.it/livio-romano-a-pelo-dacqua/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a><a class="post-share-item post-share-expand" href="#" aria-label="Share Expand"><i class="penci-faicon penciicon-add" ></i></a></div><div class="post-author abio-style-1 bioimg-round"><div class="author-img"> <img alt='' src='http://2.gravatar.com/avatar/874bcb2732395c0e29f3764353a262b9?s=100&#038;r=g' srcset='http://2.gravatar.com/avatar/874bcb2732395c0e29f3764353a262b9?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' decoding='async'/></div><div class="author-content"><h5><a href="http://senzaudio.it/author/gianluigibodi/" title="Author Gianluigi Bodi" rel="author">Gianluigi Bodi</a></h5><p>Gianluigi nasce nel 1975. Tutto quello che viene dopo è contorno.</p><div class="bio-social"></div></div></div><div class="post-pagination"><div class="prev-post"> <a class="penci-post-nav-thumb penci-holder-load penci-lazy"
 href="http://senzaudio.it/luca-crovi-il-mistero-della-torre-del-parco/"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/11/ilmisterodellatorredelparco-150x150.jpg"> </a><div class="prev-post-inner"><div class="prev-post-title"> <span>previous post</span></div> <a href="http://senzaudio.it/luca-crovi-il-mistero-della-torre-del-parco/"><div class="pagi-text"><h5 class="prev-title">Luca Crovi &#8211; Il mistero della torre del parco</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4
 class="post-box-title">Articoli simili</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
 data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
 data-auto="true"
 data-speed="300"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/11/ilmisterodellatorredelparco-336x390.jpg"
 href="http://senzaudio.it/luca-crovi-il-mistero-della-torre-del-parco/" title="Luca Crovi &#8211; Il mistero della torre del parco"> </a><h3> <a href="http://senzaudio.it/luca-crovi-il-mistero-della-torre-del-parco/">Luca Crovi &#8211; Il mistero della torre del...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/11/61sqdXCV9fL._AC_UY218_.jpg"
 href="http://senzaudio.it/elvio-gandolfo-i-luoghi/" title="Elvio Gandolfo &#8211; I Luoghi"> </a><h3> <a href="http://senzaudio.it/elvio-gandolfo-i-luoghi/">Elvio Gandolfo &#8211; I Luoghi</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/10/cover__id8320_w302_t1636552801__2x-585x390.jpg"
 href="http://senzaudio.it/un-lampo-a-due-dita-scritti-scelti-di-louis-armstrong-a-cura-di-thomas-brothers/" title="Un lampo a due dita. Scritti scelti di Louis Armstrong &#8211; A cura di Thomas Brothers"> </a><h3> <a href="http://senzaudio.it/un-lampo-a-due-dita-scritti-scelti-di-louis-armstrong-a-cura-di-thomas-brothers/">Un lampo a due dita. Scritti scelti di...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/10/pereira-424x390.jpg"
 href="http://senzaudio.it/marco-visinoni-teatro-pereyra/" title="Marco Visinoni &#8211; Teatro Pereyra"> </a><h3> <a href="http://senzaudio.it/marco-visinoni-teatro-pereyra/">Marco Visinoni &#8211; Teatro Pereyra</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/10/CopertinaFornari-600x900-1-585x390.jpg"
 href="http://senzaudio.it/alex-ezra-fornari-qualcosa-di-naturale/" title="Alex Ezra Fornari &#8211; Qualcosa di naturale"> </a><h3> <a href="http://senzaudio.it/alex-ezra-fornari-qualcosa-di-naturale/">Alex Ezra Fornari &#8211; Qualcosa di naturale</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/09/rosso-oltremare@2x-585x390.jpg"
 href="http://senzaudio.it/manuele-fior-rosso-oltremare/" title="Manuele Fior &#8211; Rosso oltremare"> </a><h3> <a href="http://senzaudio.it/manuele-fior-rosso-oltremare/">Manuele Fior &#8211; Rosso oltremare</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/08/9788868513863_0_424_0_75-424x390.jpg"
 href="http://senzaudio.it/ettore-zanca-loceano-oltre-la-rete/" title="Ettore Zanca &#8211; L&#8217;oceano oltre la rete"> </a><h3> <a href="http://senzaudio.it/ettore-zanca-loceano-oltre-la-rete/">Ettore Zanca &#8211; L&#8217;oceano oltre la rete</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/06/Foschini_Lattrito-della-vita-585x390.jpg"
 href="http://senzaudio.it/lorenza-foschini-lattrito-della-vita/" title="Lorenza Foschini &#8211; L&#8217;attrito della vita"> </a><h3> <a href="http://senzaudio.it/lorenza-foschini-lattrito-della-vita/">Lorenza Foschini &#8211; L&#8217;attrito della vita</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/05/cover-avanti-Senza-disturbare-i-tulipani-200x303-1.jpg"
 href="http://senzaudio.it/senza-disturbare-i-tulipani-federico-guerri/" title="Senza disturbare i tulipani &#8211; Federico Guerri"> </a><h3> <a href="http://senzaudio.it/senza-disturbare-i-tulipani-federico-guerri/">Senza disturbare i tulipani &#8211; Federico Guerri</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy"
 data-bgset="http://senzaudio.it/wp-content/uploads/2022/05/978-88-99538-70-5-1-585x390.jpg"
 href="http://senzaudio.it/pedro-lemebel-folle-affanno-cronache-del-contagio/" title="Pedro Lemebel &#8211; Folle Affanno &#8211; Cronache del contagio"> </a><h3> <a href="http://senzaudio.it/pedro-lemebel-folle-affanno-cronache-del-contagio/">Pedro Lemebel &#8211; Folle Affanno &#8211; Cronache del...</a></h3></div></div></div><div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/livio-romano-a-pelo-dacqua/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://senzaudio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='14033' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c990ca1af0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="114"/><script defer src="data:text/javascript;base64,ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoICJha19qc18xIiApLnNldEF0dHJpYnV0ZSggInZhbHVlIiwgKCBuZXcgRGF0ZSgpICkuZ2V0VGltZSgpICk7"></script></p></form></div></div></article></div></div><div id="sidebar"
 class="penci-sidebar-right penci-sidebar-content style-11 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Cerca</span></h3><form role="search" method="get" class="pc-searchform" action="http://senzaudio.it/"><div class="pc-searchform-inner"> <input type="text" class="search-input"
 placeholder="Type and hit enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Search"/></div></form></aside><aside id="block-2" class="widget widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://bookdealer.it/"><img decoding="async" width="250" height="100" src="http://senzaudio.it/wp-content/uploads/2022/04/278950748_984871965722638_1861154537549046022_n.png" alt="" class="wp-image-13970"/></a><figcaption>Bookdealer - Il tuo libraio di fiducia, online.</figcaption></figure></div></aside><aside id="block-3" class="widget widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://romanzi.it/" target="_blank" rel="https://romanzi.it/"><img decoding="async" width="252" height="64" src="http://senzaudio.it/wp-content/uploads/2022/04/Schermata-2022-04-09-alle-11.47.14.png" alt="" class="wp-image-13967"/></a><figcaption>Libri a sorpresa</figcaption></figure></div></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter</span></h3><div class="textwidget"><p><a data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;social-media&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;twitter&quot;,&quot;context&quot;:&quot;body&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:true,&quot;nodeName&quot;:&quot;a&quot;}'  class="twitter-timeline" href="https://twitter.com/Senzaudio" data-widget-id="432842151785816065">Tweets di @Senzaudio</a><!--[wpca_mrkd]--><br /> <script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;social-media&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;twitter&quot;,&quot;context&quot;:&quot;body&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:false,&quot;nodeName&quot;:&quot;script&quot;}'  type="text/template">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!--[wpca_mrkd]--></p></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Ultimi libri recensiti</span></h3><ul><li> <a href="http://senzaudio.it/livio-romano-a-pelo-dacqua/" aria-current="page">Livio Romano &#8211; A pelo d&#8217;acqua</a> <span class="post-date">19 Novembre 2022</span></li><li> <a href="http://senzaudio.it/luca-crovi-il-mistero-della-torre-del-parco/">Luca Crovi &#8211; Il mistero della torre del parco</a> <span class="post-date">10 Novembre 2022</span></li><li> <a href="http://senzaudio.it/elvio-gandolfo-i-luoghi/">Elvio Gandolfo &#8211; I Luoghi</a> <span class="post-date">9 Novembre 2022</span></li><li> <a href="http://senzaudio.it/un-lampo-a-due-dita-scritti-scelti-di-louis-armstrong-a-cura-di-thomas-brothers/">Un lampo a due dita. Scritti scelti di Louis Armstrong &#8211; A cura di Thomas Brothers</a> <span class="post-date">25 Ottobre 2022</span></li><li> <a href="http://senzaudio.it/marco-visinoni-teatro-pereyra/">Marco Visinoni &#8211; Teatro Pereyra</a> <span class="post-date">14 Ottobre 2022</span></li><li> <a href="http://senzaudio.it/alex-ezra-fornari-qualcosa-di-naturale/">Alex Ezra Fornari &#8211; Qualcosa di naturale</a> <span class="post-date">6 Ottobre 2022</span></li><li> <a href="http://senzaudio.it/manuele-fior-rosso-oltremare/">Manuele Fior &#8211; Rosso oltremare</a> <span class="post-date">16 Settembre 2022</span></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Archivio storico</span></h3> <label class="screen-reader-text" for="archives-dropdown-2">Archivio storico</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://senzaudio.it/2022/11/'> Novembre 2022 &nbsp;(3)</option><option value='http://senzaudio.it/2022/10/'> Ottobre 2022 &nbsp;(3)</option><option value='http://senzaudio.it/2022/09/'> Settembre 2022 &nbsp;(1)</option><option value='http://senzaudio.it/2022/08/'> Agosto 2022 &nbsp;(1)</option><option value='http://senzaudio.it/2022/06/'> Giugno 2022 &nbsp;(1)</option><option value='http://senzaudio.it/2022/05/'> Maggio 2022 &nbsp;(3)</option><option value='http://senzaudio.it/2022/04/'> Aprile 2022 &nbsp;(2)</option><option value='http://senzaudio.it/2022/03/'> Marzo 2022 &nbsp;(5)</option><option value='http://senzaudio.it/2022/02/'> Febbraio 2022 &nbsp;(4)</option><option value='http://senzaudio.it/2022/01/'> Gennaio 2022 &nbsp;(2)</option><option value='http://senzaudio.it/2021/12/'> Dicembre 2021 &nbsp;(8)</option><option value='http://senzaudio.it/2021/11/'> Novembre 2021 &nbsp;(2)</option><option value='http://senzaudio.it/2021/10/'> Ottobre 2021 &nbsp;(9)</option><option value='http://senzaudio.it/2021/09/'> Settembre 2021 &nbsp;(1)</option><option value='http://senzaudio.it/2021/08/'> Agosto 2021 &nbsp;(5)</option><option value='http://senzaudio.it/2021/07/'> Luglio 2021 &nbsp;(1)</option><option value='http://senzaudio.it/2021/06/'> Giugno 2021 &nbsp;(5)</option><option value='http://senzaudio.it/2021/05/'> Maggio 2021 &nbsp;(2)</option><option value='http://senzaudio.it/2021/04/'> Aprile 2021 &nbsp;(4)</option><option value='http://senzaudio.it/2021/03/'> Marzo 2021 &nbsp;(16)</option><option value='http://senzaudio.it/2021/02/'> Febbraio 2021 &nbsp;(5)</option><option value='http://senzaudio.it/2021/01/'> Gennaio 2021 &nbsp;(7)</option><option value='http://senzaudio.it/2020/12/'> Dicembre 2020 &nbsp;(5)</option><option value='http://senzaudio.it/2020/11/'> Novembre 2020 &nbsp;(4)</option><option value='http://senzaudio.it/2020/10/'> Ottobre 2020 &nbsp;(5)</option><option value='http://senzaudio.it/2020/09/'> Settembre 2020 &nbsp;(10)</option><option value='http://senzaudio.it/2020/08/'> Agosto 2020 &nbsp;(1)</option><option value='http://senzaudio.it/2020/07/'> Luglio 2020 &nbsp;(4)</option><option value='http://senzaudio.it/2020/06/'> Giugno 2020 &nbsp;(7)</option><option value='http://senzaudio.it/2020/04/'> Aprile 2020 &nbsp;(6)</option><option value='http://senzaudio.it/2020/03/'> Marzo 2020 &nbsp;(2)</option><option value='http://senzaudio.it/2020/02/'> Febbraio 2020 &nbsp;(6)</option><option value='http://senzaudio.it/2020/01/'> Gennaio 2020 &nbsp;(2)</option><option value='http://senzaudio.it/2019/12/'> Dicembre 2019 &nbsp;(4)</option><option value='http://senzaudio.it/2019/11/'> Novembre 2019 &nbsp;(5)</option><option value='http://senzaudio.it/2019/10/'> Ottobre 2019 &nbsp;(6)</option><option value='http://senzaudio.it/2019/09/'> Settembre 2019 &nbsp;(4)</option><option value='http://senzaudio.it/2019/08/'> Agosto 2019 &nbsp;(1)</option><option value='http://senzaudio.it/2019/06/'> Giugno 2019 &nbsp;(3)</option><option value='http://senzaudio.it/2019/05/'> Maggio 2019 &nbsp;(8)</option><option value='http://senzaudio.it/2019/04/'> Aprile 2019 &nbsp;(6)</option><option value='http://senzaudio.it/2019/03/'> Marzo 2019 &nbsp;(8)</option><option value='http://senzaudio.it/2019/02/'> Febbraio 2019 &nbsp;(6)</option><option value='http://senzaudio.it/2019/01/'> Gennaio 2019 &nbsp;(3)</option><option value='http://senzaudio.it/2018/12/'> Dicembre 2018 &nbsp;(4)</option><option value='http://senzaudio.it/2018/11/'> Novembre 2018 &nbsp;(6)</option><option value='http://senzaudio.it/2018/10/'> Ottobre 2018 &nbsp;(7)</option><option value='http://senzaudio.it/2018/09/'> Settembre 2018 &nbsp;(10)</option><option value='http://senzaudio.it/2018/08/'> Agosto 2018 &nbsp;(3)</option><option value='http://senzaudio.it/2018/07/'> Luglio 2018 &nbsp;(7)</option><option value='http://senzaudio.it/2018/06/'> Giugno 2018 &nbsp;(22)</option><option value='http://senzaudio.it/2018/05/'> Maggio 2018 &nbsp;(21)</option><option value='http://senzaudio.it/2018/04/'> Aprile 2018 &nbsp;(11)</option><option value='http://senzaudio.it/2018/03/'> Marzo 2018 &nbsp;(21)</option><option value='http://senzaudio.it/2018/02/'> Febbraio 2018 &nbsp;(13)</option><option value='http://senzaudio.it/2018/01/'> Gennaio 2018 &nbsp;(13)</option><option value='http://senzaudio.it/2017/12/'> Dicembre 2017 &nbsp;(8)</option><option value='http://senzaudio.it/2017/11/'> Novembre 2017 &nbsp;(18)</option><option value='http://senzaudio.it/2017/10/'> Ottobre 2017 &nbsp;(17)</option><option value='http://senzaudio.it/2017/09/'> Settembre 2017 &nbsp;(17)</option><option value='http://senzaudio.it/2017/08/'> Agosto 2017 &nbsp;(2)</option><option value='http://senzaudio.it/2017/07/'> Luglio 2017 &nbsp;(12)</option><option value='http://senzaudio.it/2017/06/'> Giugno 2017 &nbsp;(15)</option><option value='http://senzaudio.it/2017/05/'> Maggio 2017 &nbsp;(18)</option><option value='http://senzaudio.it/2017/04/'> Aprile 2017 &nbsp;(9)</option><option value='http://senzaudio.it/2017/03/'> Marzo 2017 &nbsp;(16)</option><option value='http://senzaudio.it/2017/02/'> Febbraio 2017 &nbsp;(8)</option><option value='http://senzaudio.it/2017/01/'> Gennaio 2017 &nbsp;(8)</option><option value='http://senzaudio.it/2016/12/'> Dicembre 2016 &nbsp;(17)</option><option value='http://senzaudio.it/2016/11/'> Novembre 2016 &nbsp;(13)</option><option value='http://senzaudio.it/2016/10/'> Ottobre 2016 &nbsp;(10)</option><option value='http://senzaudio.it/2016/09/'> Settembre 2016 &nbsp;(15)</option><option value='http://senzaudio.it/2016/07/'> Luglio 2016 &nbsp;(11)</option><option value='http://senzaudio.it/2016/06/'> Giugno 2016 &nbsp;(15)</option><option value='http://senzaudio.it/2016/05/'> Maggio 2016 &nbsp;(24)</option><option value='http://senzaudio.it/2016/04/'> Aprile 2016 &nbsp;(20)</option><option value='http://senzaudio.it/2016/03/'> Marzo 2016 &nbsp;(22)</option><option value='http://senzaudio.it/2016/02/'> Febbraio 2016 &nbsp;(23)</option><option value='http://senzaudio.it/2016/01/'> Gennaio 2016 &nbsp;(20)</option><option value='http://senzaudio.it/2015/12/'> Dicembre 2015 &nbsp;(14)</option><option value='http://senzaudio.it/2015/11/'> Novembre 2015 &nbsp;(22)</option><option value='http://senzaudio.it/2015/10/'> Ottobre 2015 &nbsp;(28)</option><option value='http://senzaudio.it/2015/09/'> Settembre 2015 &nbsp;(27)</option><option value='http://senzaudio.it/2015/08/'> Agosto 2015 &nbsp;(3)</option><option value='http://senzaudio.it/2015/07/'> Luglio 2015 &nbsp;(25)</option><option value='http://senzaudio.it/2015/06/'> Giugno 2015 &nbsp;(20)</option><option value='http://senzaudio.it/2015/05/'> Maggio 2015 &nbsp;(25)</option><option value='http://senzaudio.it/2015/04/'> Aprile 2015 &nbsp;(26)</option><option value='http://senzaudio.it/2015/03/'> Marzo 2015 &nbsp;(31)</option><option value='http://senzaudio.it/2015/02/'> Febbraio 2015 &nbsp;(21)</option><option value='http://senzaudio.it/2015/01/'> Gennaio 2015 &nbsp;(21)</option><option value='http://senzaudio.it/2014/12/'> Dicembre 2014 &nbsp;(22)</option><option value='http://senzaudio.it/2014/11/'> Novembre 2014 &nbsp;(31)</option><option value='http://senzaudio.it/2014/10/'> Ottobre 2014 &nbsp;(34)</option><option value='http://senzaudio.it/2014/09/'> Settembre 2014 &nbsp;(31)</option><option value='http://senzaudio.it/2014/08/'> Agosto 2014 &nbsp;(28)</option><option value='http://senzaudio.it/2014/07/'> Luglio 2014 &nbsp;(44)</option><option value='http://senzaudio.it/2014/06/'> Giugno 2014 &nbsp;(44)</option><option value='http://senzaudio.it/2014/05/'> Maggio 2014 &nbsp;(47)</option><option value='http://senzaudio.it/2014/04/'> Aprile 2014 &nbsp;(48)</option><option value='http://senzaudio.it/2014/03/'> Marzo 2014 &nbsp;(47)</option><option value='http://senzaudio.it/2014/02/'> Febbraio 2014 &nbsp;(9)</option><option value='http://senzaudio.it/2014/01/'> Gennaio 2014 &nbsp;(11)</option><option value='http://senzaudio.it/2013/12/'> Dicembre 2013 &nbsp;(15)</option><option value='http://senzaudio.it/2013/11/'> Novembre 2013 &nbsp;(34)</option><option value='http://senzaudio.it/2013/10/'> Ottobre 2013 &nbsp;(22)</option><option value='http://senzaudio.it/2013/09/'> Settembre 2013 &nbsp;(12)</option><option value='http://senzaudio.it/2013/08/'> Agosto 2013 &nbsp;(10)</option><option value='http://senzaudio.it/2013/07/'> Luglio 2013 &nbsp;(21)</option><option value='http://senzaudio.it/2013/06/'> Giugno 2013 &nbsp;(47)</option><option value='http://senzaudio.it/2013/05/'> Maggio 2013 &nbsp;(58)</option><option value='http://senzaudio.it/2013/04/'> Aprile 2013 &nbsp;(54)</option> </select> <script defer src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwooZnVuY3Rpb24oKSB7Cgl2YXIgZHJvcGRvd24gPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCggImFyY2hpdmVzLWRyb3Bkb3duLTIiICk7CglmdW5jdGlvbiBvblNlbGVjdENoYW5nZSgpIHsKCQlpZiAoIGRyb3Bkb3duLm9wdGlvbnNbIGRyb3Bkb3duLnNlbGVjdGVkSW5kZXggXS52YWx1ZSAhPT0gJycgKSB7CgkJCWRvY3VtZW50LmxvY2F0aW9uLmhyZWYgPSB0aGlzLm9wdGlvbnNbIHRoaXMuc2VsZWN0ZWRJbmRleCBdLnZhbHVlOwoJCX0KCX0KCWRyb3Bkb3duLm9uY2hhbmdlID0gb25TZWxlY3RDaGFuZ2U7Cn0pKCk7Ci8qIF1dPiAqLwo="></script> </aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Tutto per categorie</span></h3><form action="http://senzaudio.it" method="get"><label class="screen-reader-text" for="cat">Tutto per categorie</label><select  name='cat' id='cat' class='postform'><option value='-1'>Seleziona una categoria</option><option class="level-0" value="2268">Guests&nbsp;&nbsp;(8)</option><option class="level-0" value="4">Inchiostro &#8211; Recensioni di libri indipendenti e non.&nbsp;&nbsp;(1.043)</option><option class="level-1" value="2981">&nbsp;&nbsp;&nbsp;Baciamo le rime&nbsp;&nbsp;(5)</option><option class="level-1" value="2074">&nbsp;&nbsp;&nbsp;Fumetti&nbsp;&nbsp;(25)</option><option class="level-1" value="3422">&nbsp;&nbsp;&nbsp;Poesie tatuate&nbsp;&nbsp;(1)</option><option class="level-1" value="3047">&nbsp;&nbsp;&nbsp;Saggistica&nbsp;&nbsp;(2)</option><option class="level-0" value="2">Inchiostro Fresco &#8211; Recensioni di libri letti da Gianluigi Bodi&nbsp;&nbsp;(488)</option><option class="level-1" value="3113">&nbsp;&nbsp;&nbsp;Libro del mese&nbsp;&nbsp;(25)</option><option class="level-1" value="3303">&nbsp;&nbsp;&nbsp;Minimum Story&nbsp;&nbsp;(5)</option><option class="level-1" value="3098">&nbsp;&nbsp;&nbsp;Opinioni letterarie non richieste&nbsp;&nbsp;(4)</option><option class="level-1" value="3158">&nbsp;&nbsp;&nbsp;Recensioni Narrative&nbsp;&nbsp;(4)</option><option class="level-0" value="2208">Interviste&nbsp;&nbsp;(23)</option><option class="level-0" value="2190">Libri che mi hanno ucciso&nbsp;&nbsp;(9)</option><option class="level-0" value="2957">Promo&nbsp;&nbsp;(1)</option><option class="level-0" value="3325">Racconti Senzaudio&nbsp;&nbsp;(2)</option><option class="level-0" value="380">Rubriche&nbsp;&nbsp;(141)</option><option class="level-1" value="389">&nbsp;&nbsp;&nbsp;Lenti a contatto&nbsp;&nbsp;(46)</option><option class="level-1" value="391">&nbsp;&nbsp;&nbsp;Raccontami una foto&nbsp;&nbsp;(82)</option><option class="level-0" value="3076">Senzalibrerie&nbsp;&nbsp;(5)</option><option class="level-0" value="2624">Senzastruttura&nbsp;&nbsp;(5)</option><option class="level-1" value="2663">&nbsp;&nbsp;&nbsp;Con gli editori&nbsp;&nbsp;(3)</option><option class="level-1" value="2625">&nbsp;&nbsp;&nbsp;Sala stampa&nbsp;&nbsp;(1)</option><option class="level-0" value="2615">Senzatraduzioni&nbsp;&nbsp;(28)</option><option class="level-1" value="2618">&nbsp;&nbsp;&nbsp;From italian with love&nbsp;&nbsp;(1)</option><option class="level-1" value="2617">&nbsp;&nbsp;&nbsp;Non di soli romanzi vive&#8230;il traduttore&nbsp;&nbsp;(9)</option><option class="level-1" value="2616">&nbsp;&nbsp;&nbsp;Non di soli romanzi vive&#8230;l&#8217;editor&nbsp;&nbsp;(2)</option><option class="level-1" value="2619">&nbsp;&nbsp;&nbsp;Notizie dall&#8217;interno&nbsp;&nbsp;(18)</option> </select></form> <script defer src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwooZnVuY3Rpb24oKSB7Cgl2YXIgZHJvcGRvd24gPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCggImNhdCIgKTsKCWZ1bmN0aW9uIG9uQ2F0Q2hhbmdlKCkgewoJCWlmICggZHJvcGRvd24ub3B0aW9uc1sgZHJvcGRvd24uc2VsZWN0ZWRJbmRleCBdLnZhbHVlID4gMCApIHsKCQkJZHJvcGRvd24ucGFyZW50Tm9kZS5zdWJtaXQoKTsKCQl9Cgl9Cglkcm9wZG93bi5vbmNoYW5nZSA9IG9uQ2F0Q2hhbmdlOwp9KSgpOwovKiBdXT4gKi8K"></script> </aside></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="meta-3" class="widget widget_meta"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Amministrazione</span></h4><ul><li><a rel="nofollow" href="http://senzaudio.it/wp-login.php">Accedi</a></li><li><a href="http://senzaudio.it/feed/">Feed dei contenuti</a></li><li><a href="http://senzaudio.it/comments/feed/">Feed dei commenti</a></li><li><a href="https://it.wordpress.org/">WordPress.org</a></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="text-5" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Info</span></h4><div class="textwidget"><p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<br /> Le informazioni contenute in questo blog, pur fornite in buona fede e ritenute accurate, potrebbero contenere inesattezze o essere viziate da errori tipografici. Gli autori di Senzudio.it si riservano pertanto il diritto di modificare, aggiornare o cancellare i contenuti del blog senza preavviso.<br /> Gli autori non sono responsabili per quanto pubblicato dai lettori nei commenti ad ogni post. Verranno cancellati i commenti ritenuti offensivi o lesivi dell’immagine o dell’onorabilità di terzi, di genere spam, razzisti o che contengano dati personali non conformi al rispetto delle norme sulla Privacy e, in ogni caso, ritenuti inadatti ad insindacabile giudizio degli autori stessi.<br /> Alcuni testi o immagini inserite in questo blog sono tratte da internet e, pertanto, considerate di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarlo via email. Saranno immediatamente rimossi.<br /> Gli autori del blog non sono responsabili dei siti collegati tramite link né del loro contenuto che può essere soggetto a variazioni nel tempo.</p></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Info</span></h4><div class="textwidget"><p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.<br /> Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<br /> L’autore del blog non è responsabile del contenuto dei commenti ai post, nè del contenuto dei siti linkati.<br /> Alcuni testi o immagini inseriti in questo blog sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarlo via email.<br /> Saranno immediatamente rimossi.</p></div></aside></div></div></div><footer id="footer-section"
 class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation"
 itemscope
 itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"><ul><li class="page_item page-item-7335"><a href="http://senzaudio.it/informativa-sulluso-dei-cookie/">Informativa sull&#8217;uso dei cookie</a></li><li class="page_item page-item-2"><a href="http://senzaudio.it/sample-page/">Sample Page</a></li><li class="page_item page-item-467"><a href="http://senzaudio.it/faq/">FAQ</a></li><li class="page_item page-item-40"><a href="http://senzaudio.it/tutto-su-senzaudio/">Tutto su Senzaudio</a></li></ul></div></div><div id="footer-copyright"><p>@2016 - PenciDesign. All Right Reserved. Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p></div></div></div></footer></div><div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div> <a href="#" id="close-sidebar-nav"
 class="header-5"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-5" role="navigation"
 itemscope
 itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="http://senzaudio.it/"><img class="penci-lazy sidebar-nav-logo penci-limg"                                                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%203%202&#039;%3E%3C/svg%3E"
 width=""
 height=""
 data-src="http://soledad.pencidesign.com/soledad-book/wp-content/uploads/sites/20/2017/07/logo@2x-4.png"
 data-lightlogo="http://soledad.pencidesign.com/soledad-book/wp-content/uploads/sites/20/2017/07/logo@2x-4.png"
 alt="Senzaudio"/></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="#" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="#" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="#" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="#" aria-label="Pinterest"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a> <a href="#" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a> <a href="#" aria-label="Tumblr"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-tumblr" ></i></a> <a href="#" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="#" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a> <a href="#" aria-label="Bloglovin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-heart-o" ></i></a> <a href="#" aria-label="Snapchat"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-snapchat" ></i></a> <a href="#" aria-label="Rss"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-rss" ></i></a></div></div><ul class="menu penci-topbar-menu"><li class="menu-item-first"><a href="http://senzaudio.it/">Home</a></li></ul></nav> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_dc74c9954b1944928eca0172c3b8c6b3.js?ver=5.6.4' id='swv-js'></script> <script defer id="contact-form-7-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgd3BjZjcgPSB7ImFwaSI6eyJyb290IjoiaHR0cDpcL1wvc2VuemF1ZGlvLml0XC93cC1qc29uXC8iLCJuYW1lc3BhY2UiOiJjb250YWN0LWZvcm0tN1wvdjEifSwiY2FjaGVkIjoiMSJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_1f9968a7c7a2a02491393fb9d4103dae.js?ver=5.6.4' id='contact-form-7-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_138f50212db62f22d59f42caa411b85e.js?ver=1.0' id='jquery-penci-review-js'></script> <script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;social-media&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;youtube&quot;,&quot;context&quot;:&quot;body&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:false,&quot;nodeName&quot;:&quot;script&quot;,&quot;src&quot;:&quot;https:\/\/www.youtube.com\/iframe_api?ver=1.0&quot;}'  type='text/template' src='http://senzaudio.it/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js' id='youtube-api-js'></script><!--[wpca_mrkd]--> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_d0df3b5b990bf9d0cf69b4da114ee88c.js?ver=1.0' id='penci-play-js-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_1081a404df2a84a761ea2752723ec38c.js?ver=8.2.9' id='pc-lazy-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/themes/soledad/js/libs-script.min.js?ver=8.2.9' id='penci-libs-js-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_6979eeb106dc0deda81b140cfc4f0d1b.js?ver=8.2.9' id='penci-smoothscroll-js'></script> <script defer id="main-scripts-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWpheF92YXJfbW9yZSA9IHsidXJsIjoiaHR0cDpcL1wvc2VuemF1ZGlvLml0XC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6IjUwMTE1YjVhN2YiLCJlcnJvclBhc3MiOiI8cCBjbGFzcz1cIm1lc3NhZ2UgbWVzc2FnZS1lcnJvclwiPlBhc3N3b3JkIGRvZXMgbm90IG1hdGNoIHRoZSBjb25maXJtIHBhc3N3b3JkPFwvcD4iLCJsb2dpbiI6IkVtYWlsIEFkZHJlc3MiLCJwYXNzd29yZCI6IlBhc3N3b3JkIiwiaGVhZGVyc3R5bGUiOiJkZWZhdWx0In07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_f88b058e737c3ea4396a7b27b76a2f84.js?ver=8.2.9' id='main-scripts-js'></script> <script defer id="penci_ajax_like_post-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWpheF92YXIgPSB7InVybCI6Imh0dHA6XC9cL3NlbnphdWRpby5pdFwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwibm9uY2UiOiI1MDExNWI1YTdmIiwiZXJyb3JQYXNzIjoiPHAgY2xhc3M9XCJtZXNzYWdlIG1lc3NhZ2UtZXJyb3JcIj5QYXNzd29yZCBkb2VzIG5vdCBtYXRjaCB0aGUgY29uZmlybSBwYXNzd29yZDxcL3A+IiwibG9naW4iOiJFbWFpbCBBZGRyZXNzIiwicGFzc3dvcmQiOiJQYXNzd29yZCIsImhlYWRlcnN0eWxlIjoiZGVmYXVsdCJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_d0ed44f72c84972b9a0be09fadd87e34.js?ver=8.2.9' id='penci_ajax_like_post-js'></script> <script defer id="penci_ajax_more_scroll-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcGFqYXhfbXNjcm9sbCA9IHsibm9uY2UiOiI3Yjc5MWFkYWQzIn07CnZhciBhamF4X3Zhcl9tb3JlID0geyJ1cmwiOiJodHRwOlwvXC9zZW56YXVkaW8uaXRcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNTAxMTViNWE3ZiIsImVycm9yUGFzcyI6IjxwIGNsYXNzPVwibWVzc2FnZSBtZXNzYWdlLWVycm9yXCI+UGFzc3dvcmQgZG9lcyBub3QgbWF0Y2ggdGhlIGNvbmZpcm0gcGFzc3dvcmQ8XC9wPiIsImxvZ2luIjoiRW1haWwgQWRkcmVzcyIsInBhc3N3b3JkIjoiUGFzc3dvcmQiLCJoZWFkZXJzdHlsZSI6ImRlZmF1bHQifTsKLyogXV0+ICovCg=="></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_4ddfbbbe89f5c65ce857383ae6cd5c41.js?ver=8.2.9' id='penci_ajax_more_scroll-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/wp-cookie-allow/framework/assets/js/wpie-common.min.js?ver=2.0.13' id='wpie-common-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/wp-cookie-allow/modules/frontend/js/wpca-frontend.min.js?ver=3.4.3' id='wpca-frontend-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.3' id='jquery-recipe-rateyo-js'></script> <script defer id="penci_rateyo-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgUEVOQ0kgPSB7ImFqYXhVcmwiOiJodHRwOlwvXC9zZW56YXVkaW8uaXRcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiNTAxMTViNWE3ZiJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_0a4a8d65fbcc93b183941518310089f7.js?ver=3.3' id='penci_rateyo-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_7a72bd3b79f3909aaca6d99c90c28ede.js?ver=1.0' id='penci_portfolio_extra-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_8c55c0bd027c4ea4ec4ce6744afde6cc.js?ver=6.1.1' id='moment.js-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/twitget/js/langs.min.js?ver=6.1.1' id='langs.js-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/cache/autoptimize/js/autoptimize_single_670400ecee852ba2a3ff7fea4845a326.js?ver=1665049047' id='akismet-frontend-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.10.0-dev1' id='elementor-webpack-runtime-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.10.0-dev1' id='elementor-frontend-modules-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.10.0-dev1' id='elementor-frontend-js'></script> <script defer type='text/javascript' src='http://senzaudio.it/wp-content/plugins/elementor/assets/js/lazyload.min.js?ver=3.10.0-dev1' id='elementor-lazyload-js'></script> <div id="fb-root"></div> <script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{&quot;id&quot;:0,&quot;cc&quot;:&quot;social-media&quot;,&quot;txt&quot;:&quot;&quot;,&quot;type&quot;:&quot;facebook&quot;,&quot;context&quot;:&quot;body&quot;,&quot;blocked&quot;:1,&quot;placeholder&quot;:false,&quot;nodeName&quot;:&quot;script&quot;}'  type="text/template">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1741335849228962&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--[wpca_mrkd]--><div id="wpca-lay-out-wrapper"></div><script type='text/javascript' id="soledad-pagespeed-header" data-cfasync="false">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</script>
</body></html>